AddTrustExternalCARoot-2048.pem が not found 。また証明書が更新されたらしい --rails

対象者 windows10 rubyinstallerでruby 2.3.1 64ビットをインストール済み 問題 gem install ***しようとするとssl関連のエラーが出るときの対処法。 qiitaなどでは、 "まずはgithubでAddTrustExternalCARoot-2048.pemをダウンロードし…